Hướng dẫn tích hợp tìm kiếm bằng Google cho Xenforo

Thảo luận trong 'Tips and Guides' bắt đầu bởi PVS, 24/04/2015.

  1. nobita8x

    nobita8x Thượng Đế

    Tham gia:
    29/06/2016
    Bài viết:
    128
    Đã được thích:
    65
    Điểm thành tích:
    28
    Nghề nghiệp:
    http://travelmapvn.net/
    Nơi ở:
    http://travelmapvn.net/
    Web:
    THB thích bài này.
  2. nobita8x

    nobita8x Thượng Đế

    Tham gia:
    29/06/2016
    Bài viết:
    128
    Đã được thích:
    65
    Điểm thành tích:
    28
    Nghề nghiệp:
    http://travelmapvn.net/
    Nơi ở:
    http://travelmapvn.net/
    Web:
    Hự em cần hỗ trợ chứ đâu cần like =.=
     
  3. Nausixkiz

    Nausixkiz Thượng Đế

    Tham gia:
    28/06/2016
    Bài viết:
    138
    Đã được thích:
    78
    Điểm thành tích:
    28
    Giới tính:
    Nam
    Web:
    Em search nó load mãi không tìm được anh à
     
  4. nobita8x

    nobita8x Thượng Đế

    Tham gia:
    29/06/2016
    Bài viết:
    128
    Đã được thích:
    65
    Điểm thành tích:
    28
    Nghề nghiệp:
    http://travelmapvn.net/
    Nơi ở:
    http://travelmapvn.net/
    Web:
    Hix vậy mới nhờ ae kiểm tra và fix lỗi thếnào zzzzz
     
  5. deocoten

    deocoten Thượng Đế

    Tham gia:
    26/11/2015
    Bài viết:
    8
    Đã được thích:
    3
    Điểm thành tích:
    3
    a em cho hỏi là muốn đặt thanh tìm kiếm google lên trên ngày đầu của phần bắt đầu hiển thị diễn đàn đầu tiên thì làm sao nhỉ?
     
  6. teamobi

    teamobi Thượng Đế

    Tham gia:
    18/07/2015
    Bài viết:
    56
    Đã được thích:
    36
    Điểm thành tích:
    18
  7. dinhhai

    dinhhai Thượng Đế

    Tham gia:
    28/07/2015
    Bài viết:
    393
    Đã được thích:
    196
    Điểm thành tích:
    43
    Giới tính:
    Nam
    Nơi ở:
    hcm
    bác @PVS ơi, bữa trước thì xài được, mà sao giờ nó load mãi không ra kết quả bác ạ. Không biết có thay đổi gì không? Mình xài xen 1.5.12
     
  8. PVS

    PVS Cộng Sự Đặc Biệt Thành viên BQT

    Tham gia:
    28/02/2015
    Bài viết:
    11,755
    Đã được thích:
    7,002
    Điểm thành tích:
    113
    Giới tính:
    Nam
    Nơi ở:
    Huế
    Web:
    Không bạn, mình dùng bình thường mà
     
  9. dinhhai

    dinhhai Thượng Đế

    Tham gia:
    28/07/2015
    Bài viết:
    393
    Đã được thích:
    196
    Điểm thành tích:
    43
    Giới tính:
    Nam
    Nơi ở:
    hcm
    Mình đã xóa và làm lại từ đầu thì nó vẫn cứ load hoài mà ko cho ra kết quả bác ạ
     
  10. PVS

    PVS Cộng Sự Đặc Biệt Thành viên BQT

    Tham gia:
    28/02/2015
    Bài viết:
    11,755
    Đã được thích:
    7,002
    Điểm thành tích:
    113
    Giới tính:
    Nam
    Nơi ở:
    Huế
    Web:
    bạn đã thay lại code ID chưa
     
  11. dinhhai

    dinhhai Thượng Đế

    Tham gia:
    28/07/2015
    Bài viết:
    393
    Đã được thích:
    196
    Điểm thành tích:
    43
    Giới tính:
    Nam
    Nơi ở:
    hcm
    Haiz, sau 1 hồi nghiên cứu thì mình đã tìm ra vì sao nó cứ load mãi.

    Bác nào đã chuyển qua HTTPS hoặc đại loại là làm y chang các kiểu mà nó vẫn không hiện ra kết quả tìm kiếm thì các bạn thử thay đoạn này:



    Thành



    Coi được ko nhé, mình là giờ search ngon roài á :D
     
    hoangkien and PVS like this.
  12. PVS

    PVS Cộng Sự Đặc Biệt Thành viên BQT

    Tham gia:
    28/02/2015
    Bài viết:
    11,755
    Đã được thích:
    7,002
    Điểm thành tích:
    113
    Giới tính:
    Nam
    Nơi ở:
    Huế
    Web:
    giggle~~giggle~~clap~~clap~~
     
    dinhhai thích bài này.
  13. hoangkien

    hoangkien Thượng Đế

    Tham gia:
    03/03/2017
    Bài viết:
    30
    Đã được thích:
    18
    Điểm thành tích:
    8
    Giới tính:
    Nam
    Mình xài Xen 1.5.7 đã làm được nhưng gặp một lỗi những từ nào bet365 có những phương thức nạp tiền nào_link vào bet365_điểm số trực tiếp bet365 không tìm được sẽ báo lỗi nên không hiện tìm kiếm google nữa, mong được ae chỉ giáo
     
    Chỉnh sửa cuối: 28/10/2017
  14. bjnhonebj

    bjnhonebj Thượng Đế

    Tham gia:
    03/03/2015
    Bài viết:
    40
    Đã được thích:
    14
    Điểm thành tích:
    8
    Giới tính:
    Nam
    Hình như code k còn hoạt động đc nữa sao ý nó cứ load mãi k ra kết quả
     
    hoangkien thích bài này.
  15. duythanh666

    duythanh666 Thượng Đế

    Tham gia:
    08/03/2016
    Bài viết:
    23
    Đã được thích:
    5
    Điểm thành tích:
    3
    Giới tính:
    Nam
  16. dhot5hui

    dhot5hui Thượng Đế

    Tham gia:
    02/04/2017
    Bài viết:
    53
    Đã được thích:
    32
    Điểm thành tích:
    18
    Giới tính:
    Nam
    Nghề nghiệp:
    ThietBiXe.Com
    Nơi ở:
    Thiết Bị Xe Việt Nam
    Web:
  17. thienlong095

    thienlong095 Thượng Đế

    Tham gia:
    25/05/2015
    Bài viết:
    149
    Đã được thích:
    41
    Điểm thành tích:
    28
    Giới tính:
    Nam
  18. chevalier90

    chevalier90 Thượng Đế

    Tham gia:
    03/06/2016
    Bài viết:
    74
    Đã được thích:
    27
    Điểm thành tích:
    18
    Cái này còn áp dụng được trên Xenforo 2 không bạn @PVS
     
  19. PVS

    PVS Cộng Sự Đặc Biệt Thành viên BQT

    Tham gia:
    28/02/2015
    Bài viết:
    11,755
    Đã được thích:
    7,002
    Điểm thành tích:
    113
    Giới tính:
    Nam
    Nơi ở:
    Huế
    Web:
    Bài viết này không áp dụng cho Xen 2 được đâu nha bạn
     
  20. Hinh Chu

    Hinh Chu Thượng Đế

    Tham gia:
    27/05/2019
    Bài viết:
    5
    Đã được thích:
    0
    Điểm thành tích:
    1
    Nơi ở:
    Ha Nam
    Bác nào thử với Xenforo 2.1 chưa cho em hướng dẫn cái.
     

Chia sẻ trang này