Help Lỗi trắng trang XenForo 2.1

Thảo luận trong 'Installation, Upgrade, and Import Support' bắt đầu bởi vudinhkhang2, 28/05/2019.

  1. vudinhkhang2

    vudinhkhang2 Thượng Đế

    Tham gia:
    25/01/2019
    Bài viết:
    102
    Đã được thích:
    15
    Điểm thành tích:
    18
    Nơi ở:
    Lâm Đồng
    Hôm nay em đang định cài add-ons [XenConcept] Mini Avatars Tag - 2.0.2 thì vừa up lên host xong, em đang định lên ACP để cài nó không ngờ cả trang chủ diendanviet.pro và cả trang ACP đều bị trắng trang - em đã thử xóa file [XenConcept] Mini Avatars Tag - 2.0.2 trong host nhưng nó vẫn lỗi bác nào giúp em với :(
     
    THB thích bài này.
  2. vudinhkhang2

    vudinhkhang2 Thượng Đế

    Tham gia:
    25/01/2019
    Bài viết:
    102
    Đã được thích:
    15
    Điểm thành tích:
    18
    Nơi ở:
    Lâm Đồng
    trước đó em có disable 1 add-ons và đã cài lại và em có đổi tên theme của em thành light và dark
     
    THB thích bài này.
  3. THB

    THB Admin - Founder Thành viên BQT

    Tham gia:
    25/02/2015
    Bài viết:
    6,336
    Đã được thích:
    3,550
    Điểm thành tích:
    113
    Giới tính:
    Nam
    Nghề nghiệp:
    CEO
    Nơi ở:
    Bình Dương
    Web:
    chỉnh php 7.0 trở lên chưa vậy?
     
  4. vudinhkhang2

    vudinhkhang2 Thượng Đế

    Tham gia:
    25/01/2019
    Bài viết:
    102
    Đã được thích:
    15
    Điểm thành tích:
    18
    Nơi ở:
    Lâm Đồng
    trước em dùng php 7.2 vẫn ổn hình như di nhầm tệp nào trong cpanel nhưng sửa đc r
     

Chia sẻ trang này