Lỗi không đăng được bình luận

Thảo luận trong 'XenForo Bug Reports' bắt đầu bởi lpfanadp, 11/05/2016.

  1. lpfanadp

    lpfanadp Thượng Đế

    Tham gia:
    15/09/2015
    Bài viết:
    27
    Đã được thích:
    26
    Điểm thành tích:
    13
    Giới tính:
    Nam
    Nơi ở:
    Hà Nội
    Mình thử đăng bình luận trên forum.
    Thì bị báo lỗi.
    User này là user moderator
    This message is awaiting moderator approval,

    User khác để chỉ register ko thôi thì vẫn cm bt. ko yêu cầu xác thực.

    Các anh em cho cao kiến với ạ
     
    THB thích bài này.
  2. THB

    THB Admin - Founder Thành viên BQT

    Tham gia:
    25/02/2015
    Bài viết:
    6,336
    Đã được thích:
    3,550
    Điểm thành tích:
    113
    Giới tính:
    Nam
    Nghề nghiệp:
    CEO
    Nơi ở:
    Bình Dương
    Web:
    chưa set quyền cho group mod nhé.
     
  3. namhbnam

    namhbnam Thượng Đế

    Tham gia:
    23/03/2016
    Bài viết:
    322
    Đã được thích:
    147
    Điểm thành tích:
    43
    Giới tính:
    Nam
    Nơi ở:
    Việt Nam
    Web:
    cái này do b tick cấp quyền, bữa trước mình cũng bị một lần, cái gì mà by pass flood gì ấy
     
    THB thích bài này.
  4. lpfanadp

    lpfanadp Thượng Đế

    Tham gia:
    15/09/2015
    Bài viết:
    27
    Đã được thích:
    26
    Điểm thành tích:
    13
    Giới tính:
    Nam
    Nơi ở:
    Hà Nội
    Set quyền như thế nào ạ?
     
    THB thích bài này.
  5. namhbnam

    namhbnam Thượng Đế

    Tham gia:
    23/03/2016
    Bài viết:
    322
    Đã được thích:
    147
    Điểm thành tích:
    43
    Giới tính:
    Nam
    Nơi ở:
    Việt Nam
    Web:
    b thử tick allow hết 3 cái

    Follow message moderation rules:
    Bypass flood check:
    Bypass spam check:
     
    THB thích bài này.
  6. lpfanadp

    lpfanadp Thượng Đế

    Tham gia:
    15/09/2015
    Bài viết:
    27
    Đã được thích:
    26
    Điểm thành tích:
    13
    Giới tính:
    Nam
    Nơi ở:
    Hà Nội
    Mình làm được rồi. Cám ơn bạn
     
    THB thích bài này.

Chia sẻ trang này