Help Đóng dấu hình ảnh

Thảo luận trong 'XenForo Bug Reports' bắt đầu bởi binz, 27/01/2016.

  1. binz

    binz Thượng Đế

    Tham gia:
    27/01/2016
    Bài viết:
    3
    Đã được thích:
    1
    Điểm thành tích:
    1
    Giới tính:
    Nam
    Nơi ở:
    tphcm
    em là thành viên mới hiện tai em có 2 cái web
    1 cái là trang chủ
    http://gtazombie.net
    1 cái forum
    http://forum.gtazombie.net
    em đang làm cộngđồng samp Dayz
    Em muốn hỏi các anh chị trong VNXF
    là khi em qua svo.vn em có chụp hình lại và post hình lên
    sao khi em post hình thì nó có 1 cái cái chữ xanh xanh dáng nghang hình đễ là Soure việt online và SVO.VN em cũng muốn forum như thế khi mem post hình lên có ai giúp em không :(
    upload_2016-1-27_14-1-46.png upload_2016-1-27_14-1-46.png
     
  2. Hoàng Hải 229

    Hoàng Hải 229 Thượng Đế

    Tham gia:
    27/07/2015
    Bài viết:
    118
    Đã được thích:
    68
    Điểm thành tích:
    28
    Giới tính:
    Nam
    Bác dùng Add on WaterMark nha
     
  3. binz

    binz Thượng Đế

    Tham gia:
    27/01/2016
    Bài viết:
    3
    Đã được thích:
    1
    Điểm thành tích:
    1
    Giới tính:
    Nam
    Nơi ở:
    tphcm
    anh cho em xin đi ^^
     
  4. tri78

    tri78 Thượng Đế

    Tham gia:
    13/05/2015
    Bài viết:
    306
    Đã được thích:
    257
    Điểm thành tích:
    63
    Giới tính:
    Nam
    THB and Blue like this.
  5. binz

    binz Thượng Đế

    Tham gia:
    27/01/2016
    Bài viết:
    3
    Đã được thích:
    1
    Điểm thành tích:
    1
    Giới tính:
    Nam
    Nơi ở:
    tphcm
    THB thích bài này.
  6. tri78

    tri78 Thượng Đế

    Tham gia:
    13/05/2015
    Bài viết:
    306
    Đã được thích:
    257
    Điểm thành tích:
    63
    Giới tính:
    Nam
    Link mình đưa đó, ông kia hướng dẫn đủ cả rồi bạn.
     
    THB thích bài này.

Chia sẻ trang này