Cần sửa lỗi ngôn ngữ

Thảo luận trong 'XenForo Bug Reports' bắt đầu bởi nguyenho, 10/08/2015.

  1. nguyenho

    nguyenho Thượng Đế

    Tham gia:
    29/07/2015
    Bài viết:
    17
    Đã được thích:
    2
    Điểm thành tích:
    3
    Giới tính:
    Nam
    Mình có lỡ dùng ngôn ngữ đang cài đật làm ngôn ngữ chính rồi xoá ngôn ngữ cũ ai ngờ làm cả xenfor trắng tinh ai sửa giúp mình với cần gấp
     
  2. PVS

    PVS Cộng Sự Đặc Biệt Thành viên BQT

    Tham gia:
    28/02/2015
    Bài viết:
    11,804
    Đã được thích:
    7,062
    Điểm thành tích:
    113
    Giới tính:
    Nam
    Nơi ở:
    Huế
    Web:
    cho demo đi bạn
     
  3. nguyenho

    nguyenho Thượng Đế

    Tham gia:
    29/07/2015
    Bài viết:
    17
    Đã được thích:
    2
    Điểm thành tích:
    3
    Giới tính:
    Nam
    là 1 trang trắng tinh
     
  4. shynn

    shynn Thượng Đế

    Tham gia:
    18/03/2015
    Bài viết:
    207
    Đã được thích:
    171
    Điểm thành tích:
    43
    Giới tính:
    Nam
    Nghề nghiệp:
    Học Sinh
    Nơi ở:
    Nghệ An
    không vào được cả admin.php luôn hả bạn
     
  5. nguyenho

    nguyenho Thượng Đế

    Tham gia:
    29/07/2015
    Bài viết:
    17
    Đã được thích:
    2
    Điểm thành tích:
    3
    Giới tính:
    Nam
    lổi ngôn ngữ chưa chạy xong mà lỡ cài thành ngon ngữ chính
     
  6. nguyenho

    nguyenho Thượng Đế

    Tham gia:
    29/07/2015
    Bài viết:
    17
    Đã được thích:
    2
    Điểm thành tích:
    3
    Giới tính:
    Nam
    116.100.230.58:7777/forums nè forum mình nè
     
  7. nguyenho

    nguyenho Thượng Đế

    Tham gia:
    29/07/2015
    Bài viết:
    17
    Đã được thích:
    2
    Điểm thành tích:
    3
    Giới tính:
    Nam
    cái nào cũng ko vào dc bạn giúp với cài lại forums chán lắm
     
  8. nguyenho

    nguyenho Thượng Đế

    Tham gia:
    29/07/2015
    Bài viết:
    17
    Đã được thích:
    2
    Điểm thành tích:
    3
    Giới tính:
    Nam
    chỉ còn cách cài lại forum thôi hả
     
  9. shynn

    shynn Thượng Đế

    Tham gia:
    18/03/2015
    Bài viết:
    207
    Đã được thích:
    171
    Điểm thành tích:
    43
    Giới tính:
    Nam
    Nghề nghiệp:
    Học Sinh
    Nơi ở:
    Nghệ An
    bạn thử thêm /install sau tên miền của bạn coi được k
     
  10. nguyenho

    nguyenho Thượng Đế

    Tham gia:
    29/07/2015
    Bài viết:
    17
    Đã được thích:
    2
    Điểm thành tích:
    3
    Giới tính:
    Nam
    dc cái đó dc
     
  11. shynn

    shynn Thượng Đế

    Tham gia:
    18/03/2015
    Bài viết:
    207
    Đã được thích:
    171
    Điểm thành tích:
    43
    Giới tính:
    Nam
    Nghề nghiệp:
    Học Sinh
    Nơi ở:
    Nghệ An
    Bạn vào cái trang /install đó đăng nhập nick admin rồi chọn Rebuilt Master Data thử
     
  12. nguyenho

    nguyenho Thượng Đế

    Tham gia:
    29/07/2015
    Bài viết:
    17
    Đã được thích:
    2
    Điểm thành tích:
    3
    Giới tính:
    Nam
    ok rồi ths bạn
     
    THB thích bài này.

Chia sẻ trang này